Zur Übersicht zurück
Gelöst

Geocoding und OSM-Routendienst sind ausgefallen

Okt 22, 2023 um 07:15pm UTC
Betroffene Dienste
Geocoding
OSM-Routendienst

Gelöst
Okt 23, 2023 um 11:38am UTC

OSM-Routendienst wurde wiederhergestellt.

Aktualisiert
Okt 23, 2023 um 11:37am UTC

Geocoding wurde wiederhergestellt.

Aktualisiert
Okt 22, 2023 um 07:17pm UTC

Geocoding ist ausgefallen.

Erstellt
Okt 22, 2023 um 07:15pm UTC

OSM-Routendienst ist ausgefallen.